Jasa Setting Proxy dan Jasa Setting Mikrotik Pekanbaru

Jasa Setting Proxy dan Jasa Setting Mikrotik Pekanbaru - sekali perlu di garis bawahi, mikrotik dan proxy external bukanlah media penambah bandwidth tapi mikrotik  adalah router yang di fungsikan untuk management bandwidth dan routing, firewall dan lain - lain. Dan proxy external high performance untuk menghemat bandwidth.

Setting Proxy External RizkiAllahNet Pekanbaru

Setting Proxy External RizkiAllahNet dan reconfigurasi router mikrotik rb750 - kemarin saya setting proxy external warnet rizkiAllah net dipekanbaru via remote, dan reconfigurasi warnet rizkiAllahNet di pekanbaru yang menggunakan router mikrotik rb750.

Static Routing Game IIX

Static routing memisahkan game iix dan browsing - Cara ini sudah tidak saya gunakan lagi sebenarnya, tapi untuk keperluan lain, dalam static routing baik static routing game-online maupun static routing keperluan lain, teknik seperti ini masih bisa digunakan.

Hard Reset Mikrotik PowerPc RB1100

Hard Reset Mikrotik PowerPc RB1100 - Kalau hardreset RB750 dan rb450 mungkin sudah pada tau caranya bagaimana. Yaitu dengan menekan tombol resetnya dengan lidi atau kawat. Tapi bagaimana dengan cara mereset Routerboard RB1100

Cara Menghapus Cache Proxy Lusca FreeBsd

Cara Menghapus Cache Proxy Lusca FreeBsd - Fullnya cache proxy dapat menyebabkan proxy external mikrotik dengan os freebsd makin lambat merespons request dari client untuk di berikan kepada client. Dari itu kita harus menghapus cache proxy yang terlanjur penuh

Fungsi Proxy External Mikrotik

Fungsi Proxy External Mikrotik - pada dasarnya mikrotik atau routerboard mikrotik sudah memiliki web proxy bawaan (internal) namun karena kecilnya space memori dan yang di miliki oleh routerboard menyebabkan kurang maksimalnya hasil yang di peroleh dari penggunaan web proxy internal mikrotik.

Cara Reset Password Userman Hotspot Mikrotik

Cara reset password userman hotspot mikrotik - Kejadian aneh hilangnya user pada customer userman mikrotik hingga tidak bisa login di userman hotspot mikrotik 5.9. Kejadian hilangnya password userman hotspot mikrotik, membuat anda mau tidak mau harus mereset password userman hotspot mikrotik tersebut. Sebenernya bukan mereset yang akan kita lakukan disini, karena tanpa melakukan resetpun terhadap user pada kolom customer userman mikrotik, kita bisa melihat passwordnya.

Jasa Setting Hotspot Mikrotik Warkop Makassar

Jasa Setting Hotspot Mikrotik Warkop Makassar - Jasa setting Mikrotik baik untuk warnet atau setting mikrotik kantor, saya juga melayani jasa setting hotspot, setting billing hotspot menggunakan userman, radius server mikrotik. Bahkan Menerima jasa setting wireless point to point atau point to multi point.
Jasa Install / Setting Proxy Warnet (dari jauh/remote)

Untuk menghemat bandwidth warnet atau menghemat bandwidth internet di warkop yang menggunakan hotspot atau wifi ada baiknya di bantu dengan sebuah proxy.


Logo diatas adalah logo warkop balla turatea di makasar, yang saya setting hotspotnya jarak jauh (remote). 

Jasa Setting Mikrotik Warnet 
Jasa Setingg Hostpo Mikrotik 
Jasa Setting Proxy LUSCA ubuntu, FBSD

Call
Gunawan
085763810001

Cara Setting Userman Mikrotik

Cara Setting Userman Mikrotik - cara setting usermanager atau userman mikrotik untuk keperluan billing hotspot. Setting userman berikut masih jauh dari sempurna namun kiranya dapat menambah wawasan kita dalam me-nyetting billing hotspot menggunakan userman yang ada.

Jasa Setting Hostpot Mikrotik

Jasa setting hotspot mikrotik - Perkembangan zaman telah membuat internet makin di kenal dan menjadi kebutuhan yang tak kalah penting dengan kebutuhan - kebutuhan lain.


Internet tak lagi hanya dapat di nikmati di warnet - warnet, bahkan di rumah - rumah, di hotel, di warung kopi juga dapat di temukan internet berbasiskan hotspot. Kehadiran mikrotik sebagai router mempermudah pengelola usaha untuk meningkatkan kwalitas service mereka. Atau memasarkan product mereka ke dunia luar.

Sebagai pengusaha rumah makan, warteg, warkop, dan usaha-usaha lain, internet / hostpot berbayar sepertinya dapat menjadi alternatif bisnis kedua selain usaha utamanya. Misalnya saja sebuah warung kopi dapat di sediakan hotspot dan di jual account hotspotnya yang dapat di nikmati di sekitar warkop (warung kopi) yang kita kelola, seperti yang di lakukan seorang kenalan saya nun jauh disana, di makasar.

Dan jika anda berminat menyediakan hotspot di tempat anda, kami bersedia membantu anda merancang, membangun dan mengoptimalkan koneksi hotspot anda, bahkan membantu anda dalam membuat account untuk user anda berdasarkan waktu pemakaian dan harga menggunakan billing hotspot mikrotik.

Call / Sms untuk jasa setting hotspot mikrotik,
Jasa setting proxy lusca untuk hostpot

Gunawan
085763810001

IP address Game Online Indonesia di Mikrotik

Jasa setting mikrotik - IP address Game Online Indonesia di Mikrotik - list Ip address game online indonesia ini saya ambil dari opensource.telkomspeedy.com mungkin ada di antara teman - teman pengguna router mikrotik yang membutuhkannya untuk mengoptimalkan game online indonesia menggunakan router mikrotik.


Cara menambahkan ip address game online indonesia di address-list mikrotik sebagai berikut:
Buka New Terminal ketikkan /ip firewall address-list dan paste seluruh code di bawah ini di new terminal.

/ip firewall address-list
add list=IP_GAME address=64.211.145.89
add list=IP_GAME address=64.211.145.91
add list=IP_GAME address=64.211.145.104
add list=IP_GAME address=64.233.181.97
add list=IP_GAME address=64.233.189.113
add list=IP_GAME address=65.54.82.164
add list=IP_GAME address=65.55.162.26
add list=IP_GAME address=66.220.146.25
add list=IP_GAME address=69.63.181.11
add list=IP_GAME address=69.63.181.16
add list=IP_GAME address=69.63.186.30
add list=IP_GAME address=74.125.153.138
add list=IP_GAME address=75.125.122.98
add list=IP_GAME address=116.12.45.2
add list=IP_GAME address=119.110.77.1
add list=IP_GAME address=119.110.77.2
add list=IP_GAME address=119.110.77.3
add list=IP_GAME address=119.110.77.4
add list=IP_GAME address=119.110.77.5
add list=IP_GAME address=119.110.77.6
add list=IP_GAME address=119.110.77.7
add list=IP_GAME address=119.160.200.173
add list=IP_GAME address=119.160.200.166
add list=IP_GAME address=119.160.200.168
add list=IP_GAME address=122.102.49.0/24
add list=IP_GAME address=122.102.48.0/24
add list=IP_GAME address=122.102.50.0/24
add list=IP_GAME address=122.102.51.0/24
add list=IP_GAME address=122.102.52.0/24
add list=IP_GAME address=122.102.53.0/24
add list=IP_GAME address=122.102.54.0/24
add list=IP_GAME address=122.102.55.0/24
add list=IP_GAME address=122.144.2.38
add list=IP_GAME address=122.144.2.132
add list=IP_GAME address=122.144.2.137
add list=IP_GAME address=125.160.17.181
add list=IP_GAME address=125.160.17.182
add list=IP_GAME address=124.195.18.122
add list=IP_GAME address=125.56.199.10
add list=IP_GAME address=125.56.199.16
add list=IP_GAME address=125.56.199.27
add list=IP_GAME address=125.160.173.26
add list=IP_GAME address=125.163.212.218
add list=IP_GAME address=173.194.0.148
add list=IP_GAME address=202.43.161.117
add list=IP_GAME address=202.43.161.120
add list=IP_GAME address=202.43.161.121
add list=IP_GAME address=202.43.167.70
add list=IP_GAME address=202.43.171.131
add list=IP_GAME address=202.43.171.130
add list=IP_GAME address=202.43.171.133
add list=IP_GAME address=202.43.171.134
add list=IP_GAME address=202.57.118.35
add list=IP_GAME address=202.57.118.54
add list=IP_GAME address=202.58.163.204
add list=IP_GAME address=202.67.15.34
add list=IP_GAME address=202.70.134.34
add list=IP_GAME address=202.70.134.35
add list=IP_GAME address=202.70.134.37
add list=IP_GAME address=202.74.73.98
add list=IP_GAME address=202.78.197.83
add list=IP_GAME address=202.78.197.85
add list=IP_GAME address=202.89.208.61
add list=IP_GAME address=202.93.17.0/24
add list=IP_GAME address=202.93.18.0/24
add list=IP_GAME address=202.93.19.0/24
add list=IP_GAME address=202.93.20.0/24
add list=IP_GAME address=202.93.21.0/24
add list=IP_GAME address=202.93.22.0/24
add list=IP_GAME address=202.93.23.0/24
add list=IP_GAME address=202.93.24.0/24
add list=IP_GAME address=202.93.25.0/24
add list=IP_GAME address=202.93.26.0/24
add list=IP_GAME address=202.93.27.0/24
add list=IP_GAME address=202.93.28.0/24
add list=IP_GAME address=202.93.29.0/24
add list=IP_GAME address=202.93.30.0/24
add list=IP_GAME address=202.93.31.0/24
add list=IP_GAME address=202.162.207.111
add list=IP_GAME address=202.138.226.22
add list=IP_GAME address=202.138.226.19
add list=IP_GAME address=202.149.65.139
add list=IP_GAME address=202.149.65.142
add list=IP_GAME address=202.149.65.160
add list=IP_GAME address=202.93.16.0/24
add list=IP_GAME address=203.77.212.20
add list=IP_GAME address=203.89.146.0/24
add list=IP_GAME address=203.89.147.12
add list=IP_GAME address=203.89.147.13
add list=IP_GAME address=204.2.171.27
add list=IP_GAME address=204.2.171.154
add list=IP_GAME address=204.2.171.97
add list=IP_GAME address=204.2.171.112
add list=IP_GAME address=204.117.211.2
add list=IP_GAME address=204.117.211.3
add list=IP_GAME address=204.117.211.4
add list=IP_GAME address=209.190.9.202
add list=IP_GAME address=209.51.218.170
add list=IP_GAME address=211.43.208.219
add list=IP_GAME address=211.233.43.45
add list=IP_GAME address=212.58.226.79
add list=IP_GAME address=202.67.9.252
add list=IP_GAME address=49.128.179.6
add list=IP_GAME address=49.128.179.8
add list=IP_GAME address=203.89.146.172

Semoga list ip address game online  indonesia ini dapat teman-teman pergunakan, untuk mengoptimalkan game online menggunakan router mikrotik Jasa setting mikrotik - Jasa setting proxy Warnet

Mengetahui ip dan port Game Online Indonesia Di Mikrotik

Mengetahui ip dan port Game Online Indonesia Di Mikrotik - judul yang sama di copy di tempat lain dari blogku yang beralamat di http://mandailingnatal.com. Copy paste sebenarnya tak saya permasalahkan, seandainya copy - paste yang dilakukan dengan sedikit bijak

Limit Download Idm Di Mikrotik

Limit Download Idm Di Mikrotik - Cerita soal melimit download idm dengan mikrotik, dapat di lakukan seperti rule mikrotik di bawah ini, dan rule mikrotik ini saya coba dan berjalan dengan baik di sebuah warnet  di Lubuk Dalam - Kerinci - Riau. Berikut rule Limit download idm di mikrotik yang saya gunakan.

Limit Download - Limit Streaming Priority Game Mikrotik

Limit Download - Limit Streaming Priority Game Mikrotik - rule Limit Download - Limit Streaming Priority Game Mikrotik saya terapkan di RF.NET Marpoyan, untuk yang expert soal mikrotik mohon bimbingan dan sarannya.

Configurasi Mikrotik AnugrahNet Duri - Pekanbaru

Configurasi Mikrotik AnugrahNet Duri - Pekanbaru - code di bawah ini adalah code configurasi proxy yang saya lakukan di Anugrahnet Duri Riau, step configure ini bisa saja di lewatkan, namun para master proxy sering kali menyertakan code - code seperti di bawah ini dalam configurasi proxynya, karena didalam code tersebut kita memberikan perintah service apa saja yang harus di enable dalam mencompile sebuah proxy, meskipun sesungguhnya tanpa step ini proxy tetap dapat berjalan normal.


CHOST="i686-pc-linux-gnu" CFLAGS="-march=pentium4 -O2 -pipe -fomit-frame-pointer" CXXFLAGS="${CFLAGS}"
./configure --prefix=/usr --exec_prefix=/usr --bindir=/usr/sbin --sbindir=/usr/sbin --libexecdir=/usr/lib/squid --sysconfdir=/etc/squid
--localstatedir=/var/spool/squid --datadir=/usr/share/squid --enable-http-gzip --enable-async-io=24 --with-aufs-threads=24 --with-pthreads --enable-storeio=aufs
--enable-linux-netfilter --enable-arp-acl --enable-epoll --enable-removal-policies=heap --with-aio --with-dl --enable-snmp
--enable-delay-pools --enable-htcp --enable-cache-digests --disable-unlinkd --enable-large-cache-files --with-large-files
--enable-err-languages=English --enable-default-err-language=English --with-maxfd=65536 && make && make install


chown proxy:proxy /cache0 && chmod 777 /cache0 && chown proxy:proxy /cache1 && chmod 777 /cache1 && chown proxy:proxy /cache2 && chmod 777 /cache2 && chown proxy:proxy /etc/squid/storeurl.pl && chmod 777 /etc/squid/storeurl.pl && chmod +x /etc/init.d/squid
 


Jasa setting proxy dan jasa setting mikrotik warnet daerah Pekanbaru, riau Call Gunawan 0857 6381 0001

Setting Proxy dan Mikrotik Medianet Perawang Pekanbaru

Setting Proxy dan Mikrotik Medianet Perawang Pekanbaru - setting proxy mikrotik medianet perawang - pekan baru saya remote dari pekanbaru, setting kedua setelah terjadi kerusakan hadware yakni pada hardisk saya remote dari Medan karena saat ini saya sedang di kota medan.


Setting mikrotik, dan jaringan wireless, kebetulan saya sudah bisa masuk kedalam mikrotik induknya yang bertindak sebagai router, dialing speedy, jadi saya gunakan jurus port forwading untuk melihat configurasi pada jaringan wireles mikrotik media net. Alhamdulillah telah selesai.

Jasa Setting Mikrotik Warnet / Jasa Setting Proxy Warnet
Jasa Setting Wireles Mikrotik / Jasa setting wireless lainnya 
Call
Gunawan
0857 6381 0001

Cara mengetahui Proxy Warnet

Jasa setting mikrotik warnet - Jasa Setting Proxy Warnet, jika kita telah selesai setting proxy, selain melihat aktifitas proxy dari consol linux yang kita gunakan kita juga bisa menggunakan browser, apakah warnet yang kita setting proxynya sudah berjalan atau tidak. Sudah benar atau tidak.


Salah satu tools yang sering yang saya gunakan adalah tools yang saya simpan di web server saya di

http://mandailingnatal.com/myip.php
http://nst.web.id/whois.php

Dengan tools itu kita bisa lihat bahwa koneksi yang kita gunakan telah menggunakan proxy external maupun proxy internal, baik itu web proxy mikrotik maupun proxy lusca, atau proxy biasa. Kita bisa lihat jenisnya dari apa yang di tampilkan pada pesan di tools saya tersebut.

Mudah mudahan tools cara mengetahui proxy warnet tersebut bermanfaat.

Jasa setting proxy external / webproxy mikrotik - Jasa Setting Mikrotik Warnet 
Call
Gunawan
0857 6381 0001

Setting Proxy Global.Net Perawang Pekanbaru

Setting Proxy Global.Net Perawang Pekanbaru - tulisan ini seharusnya saya tulis beberapa minggu lalu saat selesai setting proxy global.net di perawang via remote dari laptop saya, proxy yang di setting menggunakan linux ubuntu server.


Jasa setting proxy Warnet dan Jasa mikrotik warnet / Kantor
Call
Gunawan
0857 6381 0001

Private Setting Mikrotik Khusus Pekanbaru

Jasa pengajar private setting routerboard mikrotik khusus daerah pekanbaru, Setting di gunakan untuk warnet, dan bisnis RT/RW Net dan Hotspot. Materi yang diberikan adalah berikut :


  1. Pengenalan Mikrotik Dasar
  2. Instalasi Mikrotik
  3. Konfigurasi IP dan Firewall
  4. Bandwith Management
  5. Konsep Network Address Translation
  6. DNS Server
  7. DHCP Server – Client
  8. PPPoE Client untuk Speedy
  9. Web Proxy Mikrotik
  10. Static Routing dan Load Balancing
  11. VPN PPTP
  12. Hotspot
 Harga: Rp.1500.000,-

Syarat yang harus di miliki Pengguna Jasa Private saya:
  1. Jaringan Internet seperti Speedy
  2. Komputer Minimum Memory 1GB 
  3. 2 Potong kabel Ethernet sudah di crimping dengan RJ45. 
  4. Routerboard
Call: 0857 6381 0001

CCTV Pekanbaru Paket B

5YSTGURUCGE8
Jual dan service CCTV Pekanbaru Riau.

Anda tertarik memiliki CCTV di daerah pekanbaru ?

Call / SMS
Gunawan
0857 6381 0001


Harga di bawah ini belum termasuk Hardisk penyimpanan rekaman cctv, dan pemasangan di luar kota pekanbaru, di kenakan biaya okomodasi. 


Lihat Pake sebelumnya disini ->  Paket A CCTV PEKANBARU


CCTV PAKET B: PEKANBARU CCTV


KeteranganQuantityHarga SatuanJumlah Total
DVR 4Chanel Type H.264 support Internet, mobile viewing, built in VGA, Remote Control1buah--
Camera 1/3" Sony CCD sensor, 3.6mm Lens, 420 TVL, 0 Lux, Non Infra red4buah CCTV--
Kabel CCTV dan kabel Listrik 20Meter50M--
12V DC, 1 Amp Power Adaptor4buah--
BNC Connector8buah--
Stop Contact5buah--
Durados Box4buah--
Standar Installasi4 CCTV--
Total Harga KeseluruhanRp.4700.000,-,

Service Kami yang lain:

  1. Jasa Setting mikrotik warnet 
  2. Setting dan Pemasangan Proxy Warnet Support VideoCache
  3. Setting WIFI dan Jasa pemasangan Hotspot
  4. Setting CCTV Ke Internet dan Handphone
  5. Service komputer dan Laptop

Setting Mikrotik Warnet dan Proxy Warnet MegaNet

jasa setting mikrotik pekanbaru


Jasa setting Mikrotik Warnet Pekanbaru - Jasa Setting Proxy Warnet Pekanbaru untuk mengoptimalkan bandwidth internet speedy dan wanxp.

Tepatnya tanggal 14 kemarin sore saya berangkat ke Perawang dengan tujuan setting mikrotik warnet meganet dan setting proxy nya sampai selesai, dan alhamdulillah tgl 15 Januari 2012 saya kembali ke pekanbaru.

Untuk yang membutuhkan Jasa setting jaringan Internet di Pekanbaru

  1. Jasa setting Mikrotik Warnet Pekanbaru
  2. Jasa setting Proxy Warnet Cache youtube
  3. Jasa setting dan installasi jaringan wireless
  4. Jasa setting dan configurasi hotspot / wifi
  5. Jasa installasi jaringan warnet

Call / Sms
Gunawan
0857 6381 0001

Setting Proxy External Warnet Pekanbaru





Item Name Install Proxy External Cache Youtube Pekanbaru - Riau
Price Rp. 1.200.000
Description Hanya install proxy tanpa setting Mikrotik, jika setting mikrotik juga saya - yang pegang harga tidak seperti diatas
Available Stock Bersedia di panggil di daerah pekanbaru - riau
Misc Di luar Kota Pekanbaru Okomodasi Di Tanggung Customer - termasuk Ongkos, makan, transoportasi, penginapan jika di butuhkan.


Jasa setting proxy external untuk warnet di kota - kota besar telah lama di aplikasikan di warnet warnet, nyaris sudah jarang kita temukan warnet tanpa proxy seperti di jakarta, medan, surabaya. Entah kenapa saya masih menemukan banyak warnet di pekanbaru - riau tanpa management bandwidth yang baik, tanpa proxy. Dan sangat nekad sekali membiarkan koneksi hanya bermodal murni dari ISP tanpa bantuan proxy, dan wajar saja ketika saya coba update game, lambatnya bukan main..!!.

Untuk Warnet di Pekanbaru - Riau jika anda membutuhkan jasa setting mikrotik warnet dan jasa setting proxy warnet. silakan hubungi saya

Gunawan
085763810001

Jual Mikrotik RB750 Pekanbaru

Jual Routerboard mikrotik rb750 daerah pekanbaru, sudah di configurasi untuk di gunakan di warnet yang menggunakan koneksi speedy. Singkatnya mikrotik ini siap pakai, jika anda membutuhkan settinganya tambahan akan saya berikan secara gratis


Configurasi yang sudah ada /Free :
  • Dialing Adsl Speedy Di Mikrotik Langsung tidak lagi di modem, modem di bridge
  • Firewall 
  • Bypass Game dari limit queue, baik queue simple maupun queue tree.
  • Blokir web forno di mikrotik


jual mikrotik rb750 pekanbaru - riau
Spesipikasi :

Spesifikasi Routerboard Mikrotik RB750
Product CodeRB750
ArchitectureMIPS-BE
CPUAR7241 400MHz
Current MonitorNo
Main Storage/NAND64MB
RAM32MB
SFP Ports0
LAN Ports5
GigabitNo
Switch Chip1
MiniPCI0
Integrated WirelessNo
MiniPCIe0
SIM Card SlotsNo
USBNo
Memory CardsNo
Power Jack10-28V
802.3af SupportNo
POE Input10-28V
POE OutputNo
Serial PortNo
Voltage MonitorNo
Temperature SensorNo
Dimentions113x89x28mm
Operating SystemRouterOS
Temperature Range-40C .. +55C
RouterOS LicenseLevel4


Harga : CALL

Gunawan
0857 6381 0001

Jual dan Service CCTV Pekanbaru


Jual dan service CCTV Pekanbaru Riau.

Call
Gunawan
0857 6381 0001

Harga di bawah ini belum termasuk Hardisk penyimpanan rekaman cctv, dan pemasangan di luar kota pekanbaru, di kenakan biaya okomodasi.


Spesifikasi CCTV PEKANBARU Paket A:


KeteranganQuantityHarga SatuanJumlah Total
DVR 4Chanel Type H.264 support Internet, mobile viewing, built in VGA, Remote Control1buah--
Camera 1/3" Sony CCD sensor, 3.6mm Lens, 420 TVL, 0 Lux, Non Infra red2buah CCTV--
Kabel CCTV dan kabel Listrik 20Meter25M--
12V DC, 1 Amp Power Adaptor2buah--
BNC Connector4buah--
Stop Contact3buah--
Durados Box3buah--
Standar Installasi2CCTV--
Total Harga KeseluruhanRp.4.000.000,-,

Spesifikasi CCTV PEKANBARU Paket B:

Jual Mikrotik Warnet Siap Pakai Pekanbaru

Jasa setting mikrotik warnet pekanbaru - riau, Jasa setting proxy warnet pekanbaru - riau.
Selain jasa setting mikrotik dan jasa setting proxy di kota pekanbaru saya juga menjual mikrotik rb 750 untuk warnet pekanbaru yang sudah di setting dan siap pakai untuk kebutuhan warnet dengan settingan dialing di mikrotik, bukan dialing di modem. Dengan tujuan mempermudah management dan mentrack - putusnya internet yang menggunakan speedy maupun isp swasta seperti wanxp, riau media link, atau isp lainnya.


Dengan settingan mikrotik di routerboard 750 milik kita, secara tak langsung akan melatih kita untuk menggunakan teknologi routerboard yang sangat hebat ini, dengan harga yang sangat terjangkau kita bisa berxpriment dan menambah pengalaman serta mengoptimasi koneksi internet di warnet yang kita kelola.

Di kota - kota besar seperti Jakarta, Surabaya, medan dan kota lainnya rasanya mencari warnet tanpa router mikrotik sudah jarang di temui, memang masih ada satu di antara sekian yang hanya mengandalkan modem untuk koneksi internetnya, alangkah celaka menurut saya di zaman yang serba canggih ini, routerboard yang murah dan mudah di jangkau tidak di gunakan untuk mengoptimalkan koneksi yang ada.

Jangan salahkan jika warnet anda di tinggal pelanggan karena sering lag, yang di sebabkan seorang raja download. Untuk mengatasi raja download, mikrotik adalah salah satu solusinya yang murah sebagai management bandwith, firewall, optimasi TOS dan sebagainya.

Untuk itu saya membantu anda, setting mikrotik dan menjual routerboard mikrotik yang sudah di setting sedemikian rupa untuk di gunakan. Untuk harga routerboard mikrotik 750 yang sudah saya setting tersebut hubungi saya

Gunawan
0857 6381 0001